Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : mauvais etat de marche

mauvais etat de marche 04 Nov 2015 09:41 #202


  • Messages :2
  • Portrait de STELIANIDES
  • STELIANIDES
  • Fresh Boarder
  • Hors Ligne
  • Karma: 0
Le pilote du kit acquisition video ne se charge pas et mon ordinateur ne reconnait pas la clé usb silvercrest . que faut-il faire ?
donc je n'arrive pas a capturer mes cassettes video.
Merci de me dire ce que je peux faire ?
L'administrateur a désactivé l'accès en écriture pour le public.

mauvais etat de marche 04 Nov 2015 12:14 #206


  • Messages :809 Remerciements reçus 44
  • Portrait de bricovideo.ovh
  • bricovideo.ovh
  • Administrateur
  • Hors Ligne
  • Karma: 8
salut,

tu utilises qu'elle windows ?
L'administrateur a désactivé l'accès en écriture pour le public.

mauvais etat de marche 04 Nov 2015 14:40 #208


  • Messages :2
  • Portrait de STELIANIDES
  • STELIANIDES
  • Fresh Boarder
  • Hors Ligne
  • Karma: 0
J'utilise in ordinateur WINDOWS 7
L'administrateur a désactivé l'accès en écriture pour le public.

mauvais etat de marche 04 Nov 2015 17:23 #210


  • Messages :809 Remerciements reçus 44
  • Portrait de bricovideo.ovh
  • bricovideo.ovh
  • Administrateur
  • Hors Ligne
  • Karma: 8
(ne crée pas un message pour me répondre fait simplement répondre! B) )

le pilote ne se charge pas => c'est normal

tu as bien installé le pilote présent sur le CD ?
(voir cette vidéo)
L'administrateur a désactivé l'accès en écriture pour le public.
Temps de génération de la page : 0.487 secondes
Propulsé par Kunena